logo
Welcome Guest! To enable all features please Login or Register.

Notification

Icon
Error

rmc123
#1 Posted : Friday, October 04, 2013 3:09:22 PM(UTC)
rmc123

Rank: Newbie

Groups: Registered
Joined: 10/4/2013(UTC)
Posts: 1
United States
Location: Oklahoma

I created a full backup and it ran fine. I than added an incremental backup and I keep getting the following message:

The task "Incremental Backup" is already present on the queue. Ignoring it...

I put the incremental backup in the same list as the full backup, then I separated the two lists, then I completely deleted the full backup, and I still receive the same error message.

I went to the help file and it said to repair permissions under the tools menu, however, I do not have a repair permissions under the tools menu. I have reset permissions, but I do not know what to do when I get there.

I went to the FAQS online and there is not a topic that has the issue when I did a find.

Is there anyone who can tell me how to run an incremental backup with gravity? Any help would be sincerely appreciated.

Kind regards,
Rose Mary
Sponsor
Users browsing this topic
Guest
Forum Jump  
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.

Powered by YAF 1.9.6.1 | YAF © 2003-2014, Yet Another Forum.NET
This page was generated in 0.028 seconds.